Search for at
Security Code:
Security Code 
Type Security Code:
EVO CMS Advanced Search
 
 
Recent Topics
Latest Site News   Next 5 >>
Forum Author Replies Last Post
fixed  Frage nach JavaScript aktiv oder nicht? Fixes & Patches 2.1.x Guest 8 30 Mar 2013
nighty View latest post
fixed  [FIX 2.1.0] Lost Password Fixes & Patches 2.1.x chiroptera 0 21 Feb 2012
chiroptera View latest post
fixed  [FIX 2.1.0] Forums ACP - FAQ Admin Fixes & Patches 2.1.x chiroptera 1 27 Oct 2011
chiroptera View latest post
fixed  [FIX 2.1.0] Forums Attachment Image Resize Fixes & Patches 2.1.x chiroptera 0 26 Oct 2011
chiroptera View latest post
Important  [INFO] evo-mods service started News & Informationen chiroptera 2 24 Oct 2011
chiroptera View latest post
Recent Topics   Next 15 >>
Forum Author Replies Last Post
Important  Wünsch Dir was für die 2.1.1 EVO-CMS 2.x.x nighty 125 11 Nov 2013
mglobig View latest post
Important  Website Awards Eure Webseiten chiroptera 42 01 Aug 2013
nighty View latest post
Achtung  EVO Maps does not work any longer Fehlermeldungen chiroptera 0 06 Mar 2012
chiroptera View latest post
Idea  Webhoster Testseite Webhosting Thorm 16 16 Nov 2011
Hepher View latest post
Important  USA: nuke-evolution --> evolution-xtreme // EVO-German EVO-CMS 2.x.x kaikiste_NEU 7 30 Mar 2014
der-cyberwolf View latest post
No icon  Gruppenbefugnisse Fehlermeldungen 2.1.0 Maiki 0 09 Dec 2013
Maiki View latest post
No icon  Wie ein Fels... ChitChat Anna 2 19 Nov 2013
nighty View latest post
No icon  Schwerer Fehler bei der Installation Fragen & Hilfe vor der Installation 2.1.x mglobig 2 09 Nov 2013
mglobig View latest post
No icon  Adminpasswort vergessen Support German Community Second 5 27 Sep 2013
Second View latest post
No icon  PHP Version 5.4.4-14+deb7u2 Fehlermeldungen 2.1.0 Maiki 10 26 Jul 2013
nighty View latest post
solved  Forum - Anzeige zuletzt bearbeitet Fehlermeldungen 2.1.0 Anna 18 12 May 2013
Anna View latest post
No icon  Ein frohes Weihnachtsfest 2011 & Wünsche ChitChat Guest 12 24 Dec 2012
nedkelly View latest post
No icon  Benutzerbefugnisse Fehlermeldungen 2.1.0 Maiki 15 17 Oct 2012
Maiki View latest post
No icon  Fehlermeldung Forum-Admin Dateitypen Fehlermeldungen 2.1.0 Entenmann 1 04 Sep 2012
gorgolion View latest post
2nd level support  mimetype.php on line 119 mimetype.php on line 121 Support German Community pd35 3 30 Jul 2012
GuestView latest post
 

 
Unbekannte Probleme
 
 
This forum is locked: you cannot post, reply to, or edit topics. This topic is locked: you cannot edit posts or make replies. printer-friendly view
View previous topic :: View next topic  
Author Message
Shiggy
EVO User
EVO User



Joined: 23-Jan-2009
Posts: 34
Location: Krumbach
Offline
EVO Version: 2.1.0 RC3
Post Posted:
 21 May 2009
Reply with quote
Post subject: under work Unbekannte Probleme

Hi,

ich habe ein paar Probleme auf meiner Seite

1. Es kann kein neues Forum erstellt werden
2. Spezialränge können nicht vergeben werden
3. Mitglieder können nicht in Gruppen hinzugefügt werden

Ich poste zusätzlich mein Error Log vielleicht hilft es ja

Edit: Link gelöscht, da eh inaktiv, besser als zip-Datei am Posting anhängen (kiste0406)  


 
 
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
Thorm
Support Expert
Support Expert



Joined: 24-Nov-2007
Posts: 1251
Location: Eschwege
Offline
Post Posted:
 21 May 2009
Reply with quote
Post subject: No icon Re: Unbekannte Probleme

Hmmm...

Ich kenne mich den den Fehlern nicht genau aus, aber wenn ich so mal drüber schaue, sieht es aus aus wenn du verschiedene Mods installiert hast, wie GCalendar, Coppermine, Shoutbox.

Wie Kiste schon geschrieben hat, gib es bisher noch keine angepassten Mods, usw. für die 2.1.0. Die RC3 ist auch noch keine Final Version, wie man hier in diversen Themen lesen kann, es immer noch Fehler auftreten können.  


 
 
Back to top
View user's profile Send private message Send e-mail
Shiggy
EVO User
EVO User



Joined: 23-Jan-2009
Posts: 34
Location: Krumbach
Offline
EVO Version: 2.1.0 RC3
Post Posted:
 21 May 2009
Reply with quote
Post subject: No icon Re: Unbekannte Probleme

also werd ich die module mal deinstallieren  


 
 
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
Thorm
Support Expert
Support Expert



Joined: 24-Nov-2007
Posts: 1251
Location: Eschwege
Offline
Post Posted:
 21 May 2009
Reply with quote
Post subject: No icon Re: Unbekannte Probleme

Ich hab grade mal geschaut.

Ich würde ev. sogar eine komplette neue Installation vorziehen, da bei dir nur 5-6 Beiträge sind, hättest du dann eine saubere Installation.

Und sollte der Fehler dann immer noch auftreten, kannst dich dann ja melden.  


 
 
Back to top
View user's profile Send private message Send e-mail
Shiggy
EVO User
EVO User



Joined: 23-Jan-2009
Posts: 34
Location: Krumbach
Offline
EVO Version: 2.1.0 RC3
Post Posted:
 21 May 2009
Reply with quote
Post subject: No icon Re: Unbekannte Probleme

ok bin gerade dabei
danke für die hilfe

mfg  


 
 
Back to top
View user's profile Send private message Visit poster's website MSN Messenger
chiroptera
Administrator
Administrator



Joined: 15-Feb-2006
Posts: 7808
Location: Berlin
Offline
EVO Version: 2.1.0 Developer
Post Posted:
 24 Jun 2009
Reply with quote
Post subject: No icon Re: Unbekannte Probleme

Thema geschlossen - sollten weiterhin Probleme auftauchen, dann bitte einen neuen Thread im RC Forum eröffnen.

Gruß
chiroptera  


 
 
Back to top
View user's profile Send private message
Display posts from previous:  
This forum is locked: you cannot post, reply to, or edit topics. This topic is locked: you cannot edit posts or make replies. printer-friendly view
EVO CMS Forum Index -> Fehlermeldungen 2.1.0 BETA Time synchronized with the forum server time
 
Page 1 of 1


Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum